problem z ładowaniem

Problemy z grą? Żadna klątwa nie działa? Pisz tutaj!
Opisujemy wyłącznie problemy dotyczące działania gry, komputera i Rejestracji do Neverwinter.

problem z ładowaniem

Postautor: mateusz001 » 27 cze 2013, 21:45

pierwsze ładowanie idzie noramalnie ale w drugim gdzie pisze NEverwinter pojawia mi się w lewym dolnym rogu komunikat "Material files reoladed" po chwili pojawia sie okno że clientgame.exe przestal dzialac i gra sie wyłącza. mial ktos moze podobny problem i wie jak to naprawic. załączam screena
http://www37.zippyshare.com/v/55120541/file.html

Awatar użytkownika
mateusz001
Zbłąkany Wędrowiec
Zbłąkany Wędrowiec
 
Posty: 4
Rejestracja: 27 cze 2013, 21:34
Reputacja:
Na granicy prawa (Potencjalny Nasher)
Płeć: Facet
Gildia: Brak

Re: problem z ładowaniem

Postautor: mateusz001 » 28 cze 2013, 15:44

juz poradzilem. jesli ktos mila podobny problem to niech we właściwościah ikony Neverwinter zmini na tryb zgodnosci z Windows 98 i zaznaczy uruchom jako administrator

Awatar użytkownika
mateusz001
Zbłąkany Wędrowiec
Zbłąkany Wędrowiec
 
Posty: 4
Rejestracja: 27 cze 2013, 21:34
Reputacja:
Na granicy prawa (Potencjalny Nasher)
Płeć: Facet
Gildia: Brak

Re: problem z ładowaniem

Postautor: Ernesciik » 08 gru 2015, 9:57

Siemka
Ja mam ten sam problem, tyle że mi twój sposób nie pomógł :( :( :(
Myślałem już żeby zrb reinstal ale nwm.
Pomożecie?
Z góry dzięki.

Awatar użytkownika
Ernesciik
 


Wróć do Neverwinter - Pomoc Techniczna

 


  • Sprawdź Podobne Wątki
    Odpowiedzi
    Odsłony
    Ostatni post

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 15 gości

cron
Reputation System ©'